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Starting WinCity Massage SOAP Notes 
 
When you start WinCity Massage SOAP 
Notes for the first time, it will open in a 
window that is almost empty.  
 
The first thing to do is to create a new file 
in which to store your SOAP Notes. We will 
refer to this file as a SOAP book. 
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Creating a new SOAP Book 
 
Click on the File menu, then on the Newé 
menu item, and finally on the SOAP Booké 
menu item. A dialog will appear to let you 
choose where to store your SOAP Book file. 
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Choose the folder where you want to store your 
file. Type in your new filename  and then click the 
Save button.  
 
For this example, we are doing business as 
Candlelight Massage. So we have chosen 
ñCandlelightò as our filename.  
 
You can keep all your SOAP Notes in a single 
Massage SOAP Book file, or you can keep 
different files for different purposes.  If you work 

in different offices, you could create a separate 
Massage SOAP Book file for each office. Itôs up to 
you to decide. 

 
 

2. Type your filename. 

1. Choose a folder. 

3. Click Save. 
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You have created a new Massage SOAP 
Book file. The name of the file appears in 
the window title.  

 

 

 
 

The filename appears in the window title . 
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Entering data for a new client 
 
Enter your first clientôs full name, starting 
with the last name, followed by the first 
name. 

Then press the ENTER key on your 

keyboard. 
 
 
 
 
 
 
 
 
 
 

Software Tip  
 
You can, but are not required to, type a 
comma between your clientôs last and 
first names.  

 
 

Software Tip  

 
If you prefer starting with the first name, 
click on the View menu, then click on the 
Optionsé menu item, then click on the 

Clients tab, then click on the Display 
Firstname Middlename Lastname radio 
button.  

 
 

 

Enter your clientôs last and first names. 
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A dialog appears asking you if you want to create a new client. Click on the Yes 
button.  
 
 

 

The New Client dialog appears, allowing you to enter more information about 
your client. You only have to enter your clientôs first and last name.  All other 
information is optional.  
 
Use the Nickname field to differentiate two clients that share the same first and 
last names. 
 
If you chose to enter data in the Client ID field, use it to store a unique 
identifier such as your clientôs social security number, or the client identifier 
your billing software gave to this client.  
 
When you are done, click the OK button.  

 

Software Tip  
 
Keep the Status field set to Active. Later on, when this client stops coming 
to you, you can choose to change the status to Inactive. Inactive clients are 
displayed at the bottom of the client name list or can be enti rely hidden. For 
more information on this topic search for ñClient, Inactiveò in the help files. 
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If you need to  change the client information 
after you have entered it, go back to the 
Client dialog by clicking on the Edit menu 
and then clicking on the Clienté menu 
item. 

 
 

Click here to go back to the Client dialog. 
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Creating a new account 

 
Each client can have several accounts. 
Accounts are used to keep related massage 
sessions together. For instance, if a client is 
first referred to you by his physician for an 

ankle problem and the same client is later 
referred to you for a neck problem, you 
could create two separate accounts. 
 
You can use any account naming 
convention that suits you. For insurance 
covered massage sessions, you might find it 
convenient to use the insurance name and 
case number. If your client is paying out of 
pocket, you could use the name ñcash.ò 
 
Click in the Account Name box, type a new 
account name and press the ENTER key on 

your keyboard. 

 

 
 
 

Type a new account name. 
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A dialog appears asking you if you want to create a new 
account. Click on the Yes button.  
 

 
 

The New Account dialog appears, allowing you to enter more 
information about thi s account. You only have to enter an 
account name.  All other information is optional.  
 
If a referring physician provides you with diagnosis codes, 

type the codes in the Diagnosis boxes. The most common 
diagnosis codes are offered in the drop down list bo x. If the 
diagnosis code you need to enter does not appear in the list, 
just type it in.  
 
When you are done, click the OK button. 
 
 
 
 

SOAP Notes Tip  
 
Unless asked to do so, do not send your complete SOAP 
notes to the referring physician.  Instead, focus yo ur 
communications on the functional goals, functional 
outcome, treatment plan and discharge notes. 

 

 

 

Enter the referrerôs diagnosis codes. 

here 
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If you need to change the account 
information later on, click on the Edit menu 
and then click on the Accounté menu item. 

 

Click here to go back to the Account dialog. 
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Entering data for a first session 
 
Now that you have created an account for 
your client, you are ready to create the 
accountôs first session. 
 
Type the session date in the Session Date 
box. If you prefe r you can click on the 
calendar button next to the Session Date 
box and pick a date from the calendar.  

 
 

Type the session date hereé 

é or click this button and 
pick a date from the 
calendar. 
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A dialog appears asking you if you want to 
create a new session. Click on the Yes 
button.  
 

 
  
You are now ready to record your SOAP 
Notes for your first session. 
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Client Information 
 
Fill in the Session Length and Client Focus 
fields.  
 
To get more information regarding what to 
type in each of these fields, click in one of 
the two fields and press the F1 key on your 

keyboard.  This will give you access to the 
section of the online help related to the 
current screen. 
 
The insurance company, claim number, 
adjuster, attorney, date of injury, referring 
physician and diagnosis codes (DX) were 
entered when you created the account. To 
modify them, cli ck on the Edit menu, and 
then on the Accounté menu item. 
 
The Session Number is automatically 
calculated by WinCity Massage SOAP Notes. 
 
 
 
 
 

SOAP Notes Tip  
 
The Client Focus field should reflect your 
clientôs point of view. 

 

 
 

 

Type the session length. 

Enter the stated reason for 
your clientôs visit. 

Press the F1 key on your keyboard at 
any time for more information regarding 
what to type in the fields . 
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Subjective 

Contraindications, health concerns and current medications 

 
Click on the Subjective tab. 
 
Fill in the Contraindications and Medications 
fields.  
 
As always, to get more information 
regarding what to type in either of these 

fields, click in the field and press the F1 key 

on your keyboard.  This will give you access 
to the online help section related to these 
two fields. 
 
 

 
 

Click on the Subjective tab 

Enter the contraindications Enter the medications 



 15 

Symptoms 

 
Fill in the information about the intensity, 
location, frequency, duration and onset of 
the most important symptom.  
 
When you are done, click the Add button. 
 
 

 
 

Fill in the Symptoms fieldsé 

éthen click the Add button. 
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When you click on the Add button, the 
content of the intensity, location, frequency, 
duration and onset fields are added to the 
symptoms list.  
 
To add another symptom to your symptoms 
list: 
1. Enter new information in the intensity, 

location, frequency, duration and onset 
fields. 

2. Click on the Add button 

 
To modify a symptom in your symptom list:  
1. Click on the symptom in the symptom 

list. The intensity, location, frequency, 
duration and onset fields will reflect this 
symptom. 

2. Modify the intensity, location, 
frequency, duration and onset fields. 

3. Click on the Replace button.  
 

Keep your symptoms in order of 
importance. Use the Move Up and Move 
Down buttons to rearrange your list. 
 

 
 

When you click on the Add button, the symptom is added to the symptom list.  
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WinCity Massage SOAP Notes will often 
display a textbox wit h a down arrow next to 
it. If you click on the down arrow, you will 
see a list of suggestions. You can select a 
suggestion by clicking on it. 

 
 

You can select a suggestion from the list 
by clicking on it.  

Click on the down arrow to see the list of 
suggestions. 
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You donôt have to choose one of the 
suggestions listed. You can always leave the 
field blank or type your own text.  

 
 

You can always leave the field blank. 
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You can always type your own text. You 
are not limited to the suggestion list.  
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Activities of Daily Living 

 
Fill in the information about the activity, 
aggravation, and limitation of the most 
important activity of daily living .  
 
When you are done, click the Add button.  
 
 

 
 

Fill in the Activities of Daily Living fieldsé 

éthen click the Add button 
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When you click on the Add button, the 
content of the activity, aggravation and 
limitation  fields are added to the Activities 
of Daily Living list.  
 
To add another activity of daily living to 
your Activities of Daily Living list: 
1. Enter new information in the activity, 

aggravation and limitation fields. 
2. Click on the Add button.  
 

To modify an activity of daily living in your 
Activities of Daily Living list: 
1. Click on the activity of daily living  you 

want to modify in the Activities of Daily 
Living list. The activity, aggravation and 
limitation  fields will reflect this activity 
of daily living.  

2. Modify the activity, aggravation and 
limitation  fields. 

3. Click on the Replace button.  

 
Keep your activities of daily living in order of 
importance. Use the Move Up and Move 
Down buttons to rearrange your list  
 
 
 
 
 
 
 
 

SOAP Notes Tip  
 

Most often, one activity of daily living is 
enough. 

 

 

 

After you click on the Add button, the Activity of Daily Living is added to the list.  
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Objective ï Visual / ROM 
 
Click on the Objective ï Visual / ROM tab. 
 
Click on a drawing tool, and draw your 
visual observations.  In this example, we 
selected the freehand drawing tool to draw 
a scoliosis. 
 

Press the F1 key on your keyboard to get 

access to more information about the 
drawing tools. 
 
 
 

 
 

Click on the Objective ï Visual / ROM tab 

Click on a drawing tool. We 
selected the freehand tool. 

Draw your visual observations 
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In this example, we pick the elevation 
drawing tool to dra w a straight line that will 
point to the severity index for the scoliosis 
we just drew .  
 
We could also have drawn the straight line 
with the freehand tool, or we could simply 
have chosen to type the severity index right 
next to the scoliosis line. 
 
 

 

 
 

We use the elevation 
drawing toolé 

é to draw a straight line 
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We then use the text tool to type in the 
severity index associated to the scoliosis. 
 

 
 

We then use the text toolé 

é to type in the severity index 
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Type your visual observations in the 
Comments box. It is not necessary for you 
to type information that you already 
represented on the drawing. 
 
If you perfor med Range of Motion tests, 
enter the test results in the corresponding 
box. 
 
Similarly, if you performed Muscle Strength 
tests, enter the test results in the 

corresponding box. 

 
 

Type your visual observations here. 

Type the results of Range of Motion 
tests here. 

Type the results of Muscle Strength 
tests here. 
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Objective ï Palpation 
 
Click on the Objective ï Palpation  tab. 
 
Click on a drawing tool, and draw your 
palpation observations.  In this example, we 
click on the pain tool to select it, and then 
click on the drawing of the neck to stamp a 
pain symbol. 
 
 
 
 

 
 

Click on the Objective ï Palpation tab. 

Click on a drawing tool. We 
selected the pain tool. 

Click on the neck to stamp a 
pain symbol. 


